<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" prefix="og: http://ogp.me/ns#">
    <head>
	<title>Elucidation of the roles of cancer-related microRNAs as a...</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="distribution" content="GLOBAL" />
    <meta name="rating" content="SAFE FOR KIDS" />
    <meta name="Language" content="en" />
    <meta name="No-Cache" content="True" />
    <meta name="reply-to" content="info" />
    <meta name="copyright" content="2017 ResearchSEA" />
    <!--<meta name="author" content="IT TO GO @ www.it2g.com" />-->
    <meta name="description" content="Kindly proofread and edit when necessary. Thank you." />
    <meta name="keywords" content="tumourigenesis; microRNAs (miRNAs); apoptosis; anoikis; angiogenesis" />

	<!-- Social media share meta tag -->
    
    <meta property="og:locale" content="en_US" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Elucidation of the roles of cancer-related microRNAs as a means for the development of RNAi-based anti-cancer therapeutics" />
    <meta property="og:description" content="Understanding the interactions between miRNAs with their specific cancer gene targets is an on-going effort to identify new therapeutic strategies. Researchers from University of Malaya carried out investigations to study the relationship between natural compound and miRNA expression in cancer cells." />
    <meta property="og:site_name" content="ResearchSEA.com" />
    <meta property="article:publisher" content="http://www.researchsea.com" />
    <meta property="article:tag" content="tumourigenesis; microRNAs (miRNAs); apoptosis; anoikis; angiogenesis" />
    <meta property="article:section" content="" />
    <meta property="article:published_time" content="2015-10-22T15:14:41+00:00" />
    <meta property="og:image" content="http://www.researchsea.com/images/content_image/fullsize/4708.jpg" />
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:description" content="Understanding the interactions between miRNAs with their specific cancer gene targets is an on-going effort to identify new therapeutic strategies. Researchers from University of Malaya carried out investigations to study the relationship between natural compound and miRNA expression in cancer cells."/>
    <meta name="twitter:title" content="Elucidation of the roles of cancer-related microRNAs as a means for the development of RNAi-based anti-cancer therapeutics"/>
    <meta name="twitter:site" content="@ResearchSEA.com"/>
    <meta name="twitter:domain" content="researchsea.com"/>
    <meta name="twitter:image" content="http://www.researchsea.com/images/content_image/fullsize/4708.jpg" />
    <meta name="twitter:creator" content="@ResearchSEA"/>
    
    <!-- end of Social media share meta tag -->

        <style type="text/css" media="all">
            @import "/css/screen.css";
            #article {
                margin-right: 15px;
                margin-left: 5px;
            }
            #article-header, #article-info, #article-embargo {

                border-bottom: 1px solid #D7D5D7;

                height: 25px;

            }



            #article-header span.category-image {

                float: left;

            }



            #article-header span.backlink a {

                font-weight: bold;

                color: #7FCFC8 !important;

                float: right;

            }



            #article a {

                color: #00564F;

                text-decoration: underline;

            }



            #article-info {

                background-color: #FAFAFA;

                padding-top: 5px;

                padding-bottom: 5px;

                padding-left: 10px;

                color: #3FB7AD;

                height: 50px;

                font-size: 0.8em;

            }



            #article-info span.publish-info {

                color: #00564F;

                float: left;

            }



            #article-info span.file-link {

                float: right;

                line-height: 1.2em;

            }



            .publish-info {

                color: #00564F;

                float: left;

            }



            .file-link {

                float: right;

                line-height: 0.5em;

                padding-right: 5px;

            }



            #article-info span.file-link img {

                border: 0;

                vertical-align: middle;

                margin: 5px;

            }



            #article-info span.publish-institution {

                margin-left: 50px;

            }



            #article-embargo {

                color: #FF0000 !important;

                font-size: 0.8em;

                padding-top: 5px;

                padding-bottom: 5px;

                padding-left: 10px;

                height: 40px;

                line-height: 1.2em;

                vertical-align: middle;

            }



            #article div.header {

                background-color: #3FB7AD;

                color: #FFFFFF;

                font-weight: bold;

                padding-bottom: 5px;

                padding-left: 10px;

                margin-top: 10px;

            }



            #article span.block {

                float: left;

                display: block;

                width: 10px;

                margin-right: 5px;

                margin-top: 0;

                background-color: #7FCFC8;

            }



            #article div.content {

                background-color: #E9F6F5;

                padding: 10px;

                font-size: 0.9em;

                line-height: 1.3em;

            }



            #article div.keywords {

                padding: 10px;

                font-size: 0.9em;

                line-height: 1.3em;

                color: #3FB7AD !important;

            }



            span.download-link {

                line-height: 1.2em;

            }



            span.download-link img {

                border: 0;

                vertical-align: middle;

                margin: 5px;

            }



            p.default a {

                text-decoration: none !important;

                color: #000000 !important;

            }



            #embargo-error {

                margin-top: 50px;

                text-align: center;

                font-weight: bold;

                color: #FF0000;

                font-size: 1.2em;

            }



            .image_left {

            	float: left;

            }



            




            #article_image_0 {

            	width: 300px;

            	margin-right: 10px;

            	margin-bottom: 10px;

            	color: #00564F;

            	text-align: center;

            	border: 1px solid #00564F;

            	padding: 2px;

            }



            




            #article_image_1 {

            	width: 300px;

            	margin-right: 10px;

            	margin-bottom: 10px;

            	color: #00564F;

            	text-align: center;

            	border: 1px solid #00564F;

            	padding: 2px;

            }



            




            #article_image_2 {

            	width: 300px;

            	margin-right: 10px;

            	margin-bottom: 10px;

            	color: #00564F;

            	text-align: center;

            	border: 1px solid #00564F;

            	padding: 2px;

            }



            


            #article_image_0 img, #article_image_1 img, #article_image_2 img {

            	border: 0 none;

            }



            


        </style>



        <link rel="alternate" type="application/rss+xml" title="ResearchSEA Research News, Events and Announcements" href="http://feeds.feedburner.com/Researchsea-AsiaResearchNews" />



        <link rel="alternate" type="application/rss+xml" title="ResearchSEA Science News, Events and Announcements" href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsScience" />



    </head>



    <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42210968-1', 'researchsea.com');
  ga('send', 'pageview');

</script>
<!-- Yahoo! Web Analytics - All rights reserved -->
<script type="text/javascript" src="http://d.yimg.com/mi/eu/ywa.js"></script>
<script type="text/javascript">
/*globals YWA*/
var YWATracker = YWA.getTracker("1000837396606");

//YWATracker.setMemberId("");
//YWATracker.setDocumentName("");
YWATracker.setDocumentGroup("Institutions/University of Malaya");
//YWATracker.setAction("");

YWATracker.submit();
</script>
<noscript>
<div><img src="http://s.analytics.yahoo.com/p.pl?a=1000837396606&js=no" width="1" height="1" alt="" /></div>
</noscript>



            <!-- START Header -->

              <table id="banner" width="100%" border="0" padding="0">

				<tr>

                 <td width="234px">

                        <div id="header-info"> <h1 id="logo">

                                <a href="/index.php" title="Return to the home page">Home page</a>

                            </h1>

					     </div>

	             </td><td >

                            <div id="banner_ad" align="center">

                            	<a href="http://www.igem.my/home/index.php" target="_blank">

                            		<img class="banner-advert" src="/images/user/banner_ads/607.jpg" width="468" height="60" alt=""  />

                            	</a>

                            </div>

					</td><td width="234px">



                            <div id="header-search">
							<script>
                              (function() {
                                var cx = '013464787523379831492:xz8jfedgkeq';
                                var gcse = document.createElement('script');
                                gcse.type = 'text/javascript';
                                gcse.async = true;
                                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                                    '//www.google.com/cse/cse.js?cx=' + cx;
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(gcse, s);
                              })();
                            </script>
                            <gcse:search></gcse:search>


                            </div>



                       </td>

			        </tr>

                  </table>

        <table cellpadding="0" cellspacing="0" id="container" summary="This table is used for layout purposes.">

            <thead>

                <tr>

                    <td id="header" colspan="3">

                        <div id="header-nav">

                            <div id="login-status">

                                

                                You are not logged in.
                            </div>

                            <a href="/index.php" title="Return to the home page.">Home page</a> |

                            <a href="/client/help.php" title="Help using this website.">Help</a> |

                            <a href="/client/contact.php" title="How to contact us.">Contact Us</a>

                            
                            | <a href="https://www.researchsea.com/html/user/login.php" title="Login to your account.">Login</a>

                            
                        </div>

                        <!-- END Header -->



                    </td>

                </tr>

            </thead>

            <tbody>

                <tr>

                    <td id="navigation">



                        <!-- BEGIN Navigation -->



                        <!-- BEGIN Research News section -->

                        <div id="first-nav-header">

                            Research News

                        </div>



                                                <div id="nav-science" class="nav-item">
                          <div style="float: left;">
                            <a href="/html/categories.php/cid/1/pid/1/research/science.html" title="Browse the Science category.">Science</a><span class="hidden"></span>
                          </div>
                          <div style="float: right; margin-right: 16px; margin-top: 0.14em;">
                            <a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsScience" title="View the Science RSS news feed">
                              <img src="/images/design/icon_rss_feed.gif" alt="" />
                            </a>
                          </div>
                        </div>
                        <div id="nav-technology" class="nav-item">
                          <div style="float: left;">
                            <a href="/html/categories.php/cid/2/pid/1/research/technology.html" title="Browse the Technology category.">Technology</a><span class="hidden"></span>
                          </div>
                          <div style="float: right; margin-right: 16px; margin-top: 0.14em;">
                            <a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsTechnology" title="View the Technology RSS news feed">
                              <img src="/images/design/icon_rss_feed.gif" alt="" />
                            </a>
                          </div>
                        </div>
                        <div id="nav-medicine" class="nav-item">
                          <div style="float: left;">
                            <a href="/html/categories.php/cid/3/pid/1/research/medicine.html" title="Browse the Medicine category.">Medicine</a><span class="hidden"></span>
                          </div>
                          <div style="float: right; margin-right: 16px; margin-top: 0.14em;">
                            <a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsMedicine" title="View the Medicine RSS news feed">
                              <img src="/images/design/icon_rss_feed.gif" alt="" />
                            </a>
                          </div>
                        </div>
                        <div id="nav-business" class="nav-item">
                          <div style="float: left;">
                            <a href="/html/categories.php/cid/4/pid/1/research/business.html" title="Browse the Business category.">Business</a><span class="hidden"></span>
                          </div>
                          <div style="float: right; margin-right: 16px; margin-top: 0.14em;">
                            <a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsBusiness" title="View the Business RSS news feed">
                              <img src="/images/design/icon_rss_feed.gif" alt="" />
                            </a>
                          </div>
                        </div>
                        <div id="nav-culture" class="nav-item">
                          <div style="float: left;">
                            <a href="/html/categories.php/cid/5/pid/1/research/culture.html" title="Browse the Culture category.">Culture</a><span class="hidden"></span>
                          </div>
                          <div style="float: right; margin-right: 16px; margin-top: 0.14em;">
                            <a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsCulture" title="View the Culture RSS news feed">
                              <img src="/images/design/icon_rss_feed.gif" alt="" />
                            </a>
                          </div>
                        </div>
                        <div id="nav-people" class="nav-item">
                          <div style="float: left;">
                            <a href="/html/categories.php/cid/6/pid/1/research/people.html" title="Browse the People category.">People</a><span class="hidden"></span>
                          </div>
                          <div style="float: right; margin-right: 16px; margin-top: 0.14em;">
                            <a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNewsPeople" title="View the People RSS news feed">
                              <img src="/images/design/icon_rss_feed.gif" alt="" />
                            </a>
                          </div>
                        </div>



                        <div class="nav-item">



                        	<div style="float: left;">

                        		<a href="/html/news.php/pid/1/research/latest_research_news.html" title="View the latest news.">All Latest News</a><span class="hidden">.</span>

                        	</div>



                        	<div style="float: right; margin-right: 16px; margin-top: 0.14em;">

                          	<a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNews" title="View the latest research news, events and announcements RSS feed"><img src="/images/design/icon_rss_feed.gif" alt="" /></a>

                          </div>



                        </div>

                        <!-- END Research News section -->



                        <!-- BEGIN Resources section -->

                        <div class="nav-header">

                            Resources

                        </div>



                        <div class="nav-item"> <a href="/html/focus_on.php" title="Read about the latest specialist subject.">Focus On...</a><span class="hidden">.</span> </div>
                        <div class="nav-item">

                            <a href="/html/experts.php" title="Contributing experts database.">Ask An Expert</a><span class="hidden">.</span>

                        </div>

                        <div class="nav-item">

                            <a href="/html/institutions.php" title="Contributing institutions database.">Contributing Institutions</a><span class="hidden">.</span>

                        </div>

                        <div class="nav-item">

                        	<div style="float: left;">

                        		<a href="/html/calendar.php" title="Calendar of forthcoming events.">Events Calendar</a><span class="hidden">.</span>

                        	</div>

                        	<div style="float: right; margin-right: 16px; margin-top: 0.14em;">

                          	<a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNews" title="View the latest research news, events and announcements RSS feed"><img src="/images/design/icon_rss_feed.gif" alt="" /></a>

                          </div>

                        </div>

                        <div class="nav-item">

                        	<div style="float: left;">

                        		<a href="/html/announcements.php" title="Latest Announcements.">Announcements</a><span class="hidden">.</span>

                        	</div>

                        	<div style="float: right; margin-right: 16px; margin-top: 0.14em;">

                          	<a href="http://feeds.feedburner.com/Researchsea-AsiaResearchNews" title="View the latest research news, events and announcements RSS feed"><img src="/images/design/icon_rss_feed.gif" alt="" /></a>

                          </div>

                        </div>

                        <div class="nav-item">

                            <a href="/html/archives.php" title="Browse the archives.">Archives</a><span class="hidden">.</span>

                        </div>

                        <div class="nav-item">

                            <a href="/client/media_organisations.php" title="Media organisations list.">Media Organisations</a><span class="hidden">.</span>

                        </div>

                        <div class="nav-item">

                            
                            <a href="https://www.researchsea.com/html/user/login.php" title="View and manage your account information.">My Account</a><span class="hidden">.</span>

                            
                        </div>

                        <!-- END Resources section -->



                        <!-- BEGIN General info section -->

                        <div class="nav-header">

                            General Info

                        </div>

                        <div class="nav-item">

                            <a href="/client/about_us.php" title="About ResearchSEA.">About ResearchSEA</a><span class="hidden">.</span>

                        </div>

                        <div class="nav-item">

                            <a href="/client/whats_new.php" title="View the most recent additions to the site.">Asia Research News</a><span class="hidden">.</span>

                        </div>

                        <div class="nav-item" style="margin-right: -3px;">

                            <a href="/client/contact.php" title="How to contact us.">Our Services</a><span class="hidden">.</span>

                        </div>





                        <!-- END General info section -->



                        <!-- END Navigation -->



                    </td>

                    <td id="content">



                        <!-- BEGIN Content -->



                        


                        


                        <div id="article">



                            <div id="article-header">

                                <span class="category-image"><img src="/images/user/categories/1.gif?1112707037" width="250" height="25" alt="Science research news" /></span>

                                <span class="backlink"><a href="" title="Return to previous page">Return to previous page</a></span>

                            </div>



                            <div id="article-info">



                            		<div class="publish-info">

                                    Article Released Wed-28th-June-2017 23:57 GMT
                                    <br />

                                    <!--  LH [20071008 ] -

                                    <strong>Contact:</strong> 
                                    -->

                                    <strong>Contact:</strong> <a href="mailto:arnews@um.edu.my" title="Send an email to University of Malaya using your email client.">University of Malaya</a>
                                    <span class="publish-institution"><strong>Institution:</strong> <a href="/html/institutions.php/iid/358/research/university_of_malaya.html" title="Details of the institution 'University of Malaya'">University of Malaya</a></span>

                                </div>



                                <div class="file-link">
                                    <!--<img src="/images/design/icon_pdf.gif" width="16" height="16" alt="Portable Document Format Icon" /><a href="#" title="View/download this article in PDF format">View this article as a <acronym title="Portable Document Format">PDF</acronym></a>.-->
                                    				                    <div style="font-size: smaller;"><p>Share this article:</p>
<a href="https://www.facebook.com/sharer/sharer.php?app_id=309437425817038&sdk=joey&u=http://www.researchsea.com/html/article.php/aid/10855/cid/1/research/science/university_of_malaya/elucidation_of_the_roles_of_cancer-related_micrornas_as_a_means_for_the_development_of_rnai-based_anti-cancer_therapeutics.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Researchsea-AsiaResearchNews+%28ResearchSEA+-+Asia+Research+News%29&display=popup&ref=plugin&src=share_button" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><img src="/images/pic_fb.gif" width="20px" height="20px" /></a>
&nbsp;
<a href="https://twitter.com/share?url=http://www.researchsea.com/html/article.php/aid/10855/cid/1/research/science/university_of_malaya/elucidation_of_the_roles_of_cancer-related_micrornas_as_a_means_for_the_development_of_rnai-based_anti-cancer_therapeutics.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Researchsea-AsiaResearchNews+%28ResearchSEA+-+Asia+Research+News%29&text=Elucidation of the roles of cancer-related microRNAs as a..." onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><img src="/images/pic_twitter.gif" width="20px" height="20px" /></a>
&nbsp;
<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.researchsea.com/html/article.php/aid/10855/cid/1/research/science/university_of_malaya/elucidation_of_the_roles_of_cancer-related_micrornas_as_a_means_for_the_development_of_rnai-based_anti-cancer_therapeutics.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Researchsea-AsiaResearchNews+%28ResearchSEA+-+Asia+Research+News%29&title=Elucidation of the roles of cancer-related microRNAs as a...&source=LinkedIn" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><img src="/images/pic_linkedin.gif" width="20px" height="20px" /></a>
&nbsp;
<a href="https://plus.google.com/share?url=http://www.researchsea.com/html/article.php/aid/10855/cid/1/research/science/university_of_malaya/elucidation_of_the_roles_of_cancer-related_micrornas_as_a_means_for_the_development_of_rnai-based_anti-cancer_therapeutics.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Researchsea-AsiaResearchNews+%28ResearchSEA+-+Asia+Research+News%29" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><img
  src="/images/pic_gplus.gif" width="20px" height="20px" /></a>
&nbsp;
<a href="https://www.researchsea.com/html/email_page.php/type/article/aid/10855/cid/1"><img src="/images/design/email_link.png" alt="" /></a>

                                    </div>
                               </div>
                          </div>
                            


                            <div class="header">

                                <span class="block">&nbsp;</span>Elucidation of the roles of cancer-related microRNAs as a means for the development of RNAi-based anti-cancer therapeutics
                            </div>



                            <div class="content">

                                <p>

                                    <strong>

                                        Understanding the interactions between miRNAs with their specific cancer gene targets is an on-going effort to identify new therapeutic strategies. Researchers from University of Malaya carried out investigations to study the relationship between natural compound and miRNA expression in cancer cells.
                                    </strong>

                                </p>

                                <p>



									<table cellspacing="0" cellpadding="0" border="0">

										<tr>

											<td>



                                    

												<p>

													<div class="image_left">

														<table id="article_image_0" cellspacing="0" cellpadding="0" border="0">

															<tr>

																<td><a href="/images/content_image/fullsize/4708.jpg" title="View Enlarged Image" target="_blank"><img src="/images/content_image/medium/4708.jpg" alt="Picture 1" /></a></td>

															</tr>


															<tr>

																<td>Zebrafish model was used to evaluate the in vivo effects of overexpressing candidate miRNAs in lung cancer cells to induce cell death (left) and inhibit angiogenesis (right).</td>

															</tr>


															<tr>

																<td>Copyright : University of Malaya</td>

															</tr>


														</table>

													</div>
Lung, cervical, and breast cancer remain the major health problems worldwide. In Malaysia, lung cancer is the third most common cancer diagnosed predominant in males. The overall five-year survival rate for patients with non-small cell lung cancer (NSCLC) is less than 15% and has remained largely unchanged for the last three decades. On the other hand, breast cancer is one of the top cancers among women worldwide, while cervical cancer is the third most common cancer in women after breast and colorectal cancer, and seventh most common cancer in the entire general population. The poor survival rate of cancer is likely due to multiple factors including late presentation of disease, lack of biomarkers for early detection, and molecular heterogeneity.<br />
<br />
Cancer is a genetic disease that is characterised by the transformation of normal cells to a neoplastic state. This progression is enabled through the acquisition of various hallmark capabilities that allow cells to become tumourigenic and ultimately malignant. These distinctive and complementary capabilities that enable tumour growth and metastatic dissemination include mutation of cancer related genes, sustaining proliferative signaling, tumour-promoting inflammation, activation of invasion and metastasis, induction of angiogenesis, evasion of growth suppressors, avoidance of immune destruction, enabling replicative immortality, resistance to cell death, deregulation of cellular energetics and genome instability.<br />
<br />
MicroRNAs (miRNAs) are a class of evolutionarily conserved small non-coding RNAs that regulate target genes post-transcriptionally. It is postulated that a single miRNA is capable of regulating up to 100 different target genes on average and each of these miRNAs play critical roles in various biological processes, such as, tumourigenesis, cell proliferation, and programmed cell death, with cancer cells showing perturbed expression of various miRNAs. Therefore, it is hypothesised that dysregulation of miRNAs contributes to cancer progression and that miRNA expression might be able to predict cancer prognosis and/or response to specific therapies. <br />
<br />
In our laboratory, we investigated various phenomenon related to cancer cells, among which is apoptosis. Apoptosis, a form of programmed cell death, is essential for the development and maintenance of multicellular organisms via removal of aged, autoimmune or damaged cells. The balance between cell survival and cell death is dependent upon proper apoptotic signaling, and dysregulation can occur through the disruption of the balance between pro-apoptotic and anti-apoptotic proteins, decreased caspase function, and compromised signaling of death receptors. Studies have shown that in NSCLC, the expression of anti-apoptotic B-cell lymphocyte xL (Bcl-xL), a major prototype of the B-cell lymphocyte 2 (Bcl-2) gene, is overexpressed and contributes to cell survival through neutralization of pro-apoptotic Bcl-2 associated X protein (Bax) and Bcl-2-associated death promoter (Bad). In our study two miRNAs (miR-361-5p and miR-608) were found to be dysregulated in response to Bcl-xL silencing in NSCLC cells, and the molecular mechanism by which they regulate apoptosis was determined through the identification of novel direct targets.<br />
<br />
We have also looked at other cancer cell phenotypes, such as anchorage independent growth and anoikis resistance. Anoikis is a regulatory mechanism that induces cell death upon detachment from extracellular matrix. This process ensures that cells do not detach from their original location and attach elsewhere in the body, causing undesired growth. However, cancer cells often undergo mutation to become resistant to anoikis, leading to metastasis and the acquisition of a more aggressive cancer phenotype. When cancer cells acquire resistance to anoikis, they are able to survive in the blood stream as circulating tumour cells (CTC), allowing them to evade detection and treatments, and seed a secondary tumour elsewhere in the body. We looked at how anoikis is regulated by miRNA in breast cancer cells and found a potential candidate, predicted to be a tumour suppressor, for further studies. When this miRNA was overexpressed, it was able to return anoikis sensitivity in both luminal A and triple negative type breast cancer cell lines. Presently, we are conducting additional studies to delineate how this miRNA functions and its effect in an in vivo model. <br />
<br />
In addition to investigating cell death in cancer, we also examined cellular events that take place in the latter stage of tumourigenesis. Symptoms of lung cancer do not appear until the disease is in advanced stage, where primary tumour cells have spread to local or distant sites in the body. This development of secondary tumours, known as metastasis, is responsible for nearly 90% of cancer deaths, due to its systemic nature and resistance to chemo- and radiotherapies. Nevertheless, tumour expansion in foreign environments is only possible with neovascularisation or angiogenesis. New vessels are needed to &ldquo;feed&rdquo; growing tumours with nutrients and oxygen. In recent years, large numbers of studies have demonstrated the importance of miRNAs in modulating cancer metastasis and angiogenesis. Our investigation into the roles of miRNAs in lung cancer metastasis and angiogenesis revealed that miR-378 promotes cell invasion while miR-1827 suppresses cell migration, by targeting RBX1, a ubiquitin protein and CRKL, an adaptor protein respectively. In addition, both miR-378 and miR-1827 work in opposite manner to mediate angiogenesis. <br />
<br />
Another notable investigation we have carried out was to study the relationship between natural compound and miRNA expression in cancer cells. For many years, natural compounds have been used in cancer treatment either as stand-alone or adjuvant to improve therapeutic efficacy. Studies have reported that natural compounds have lesser toxicity and are able to target multiple signaling pathways compared to some conventional anti-cancer agents. Furthermore, it was also shown that natural compounds can modify miRNAs expression, and alterations in the expression of these miRNAs can subsequently affect their anti-cancer activities. The 1'S-1'-acetoxychavicol acetate (ACA), which is isolated from the wild ginger Alpinia conchigera, is an example of such natural compound. Both miR-210 and miR-629 have been reported to be up-regulated in many different cancers including cervical cancer, indicating a possible oncogenic role for these two miRNAs in cancers. Our results demonstrated that down-regulation of miR-210 and miR-629 conferred sensitivity towards ACA by reducing cell proliferation and augmenting apoptosis in cervical cancer cells, and this is mediated by targeting tumour suppressors SMAD4 and RSU1, respectively. <br />
<br />
While cancer is routinely treated by chemotherapy, radiotherapy, surgery, or a combination of these procedures, relapse is not uncommon. Furthermore, treatment failures due to toxicity and acquired resistance in chemotherapy remain a major clinical problem. Consequently, there is an on-going effort to identify new therapeutic strategies, which can lead to an improved overall survival, progression-free survival and response rate. It is hoped that the insights from these studies could provide us with a better understanding in the interactions between miRNAs with their specific gene targets and consequently, help us to delineate the molecular mechanism underlying anti-cancer drug response, tumour dissemination (metastasis and angiogenesis), and induction of apoptosis and anoikis. This study will provide a platform for anti-sense gene therapy or miRNA over-expression systems whereby miRNA expression can be exploited and manipulated to inhibit tumourigenesis.<br />
<br />
<br />
Contact details:<br />
<br />
Prof. Dr. Noor Hasima Nagoor<br />
Institute Of Biological Sciences, Faculty of Science,<br />
University of Malaya, 50603 Kuala Lumpur, Malaysia.<br />
Email: hasima@um.edu.my<br />



											</td>

										</tr>





                                


										<tr>

											<td>

												<table cellspacing="0" cellpadding="0" border="0" align="center">

													<tr>



								

														<td>

															<table id="article_image_1" cellspacing="0" cellpadding="0" border="0">

																<tr>

																	<td><a href="/images/content_image/fullsize/4709.jpg" title="View Enlarged Image" target="_blank"><img src="/images/content_image/medium/4709.jpg" width="300" height="181" alt="Picture 2" /></a></td>

																</tr>
			<tr>

																	<td>Left: ACA suppressed growth and increased cell death in cervical cancer cells by modulating miR-210 and miR-629 expression; Right: Breast cancer cells grown in anchorage independent condition to investigate miRNA regulation of anoikis</td>

																</tr>
			<tr>

																	<td>Copyright : University of Malaya</td>

																</tr>
			</table>

														</td>


														<td>

															<table id="article_image_2" cellspacing="0" cellpadding="0" border="0">

																<tr>

																	<td><a href="/images/content_image/fullsize/4710.jpg" title="View Enlarged Image" target="_blank"><img src="/images/content_image/medium/4710.jpg" width="300" height="220" alt="Photo" /></a></td>

																</tr>
			<tr>

																	<td>Standing left to right: Sharan Malagobadan, Eugene Phuah Neoh Hun, Ho Chai San, Norahayu Othman; Seated: Prof Dr. Noor Hasima Nagoor</td>

																</tr>
			<tr>

																	<td>Copyright : Prof Dr. Noor Hasima Nagoor</td>

																</tr>
			</table>

														</td>



													</tr>

												</table>



											</td>

										</tr>



								


									</table>



                                </p>



                                


		                        		

                                <p>

                                    <strong>Journal information</strong>

                                </p>

                                <p>

                                    1.	Othman, N., In, L.L.A., Harikrishna, J.A. &amp; Hasima, N. (2013). Bcl-xL silencing induces alterations in hsa-miR-608 expression and subsequent cell death in A549 and SKLU1 human lung adenocarcinoma cells. PLoS One, 8(12), e81735.<br />
<br />
2.	Othman, N. &amp; Nagoor, N.H. (2014). The role of micrornas in the regulation of apoptosis in lung cancer and its application in cancer treatment. BioMed Research International, 2014, 318030.<br />
<br />
3.	Othman, N. &amp; Nagoor, N.H. (2017). The tumour suppressive role of microRNA-361-5p in non-small cell lung cancer through the regulation of SMAD2. Scientific Reports. (SUBMITTED)<br />
<br />
4.	Othman, N. &amp; Nagoor, N.H. (2017). MiR-608 regulates apoptosis in human lung adenocarcinoma via regulation of AKT2. International Journal of Oncology. (SUBMITTED)<br />
<br />
5.	Phuah, N.H., In, L.L.A., Azmi, M.N., Ibrahim, H., Awang, K., &amp; Nagoor, N.H. (2013). Alterations of microRNA expression patterns in human cervical carcinoma cells (Ca Ski) towards 1'S-1'-acetoxychavicol acetate (ACA) and cisplatin (CDDP). Reproductive Sciences. 20(5): 567-578.<br />
<br />
6.	Phuah, N.H., &amp; Nagoor, N.H. (2014). Regulation of microRNAs by natural agents: new strategies in cancer therapies. BioMed Research International. doi: 10.1155/2014/804510.<br />
<br />
7.	Phuah, N.H., Azmi, M.N., Awang, K., &amp; Nagoor, N.H. (2017). Suppression of microRNA-629 enhances sensitivity of cervical cancer cells to 1'S-1'-acetoxychavicol acetate (ACA) via regulating RSU1. OncoTargets and Therapy. 10: 1695-1705.<br />
<br />
8.	Phuah, N.H., Azmi, M.N., Awang, K., &amp; Nagoor, N.H. (2017). Down-regulation of microRNA-210 confers sensitivity towards 1'S-1'-acetoxychavicol acetate (ACA) in cervical cancer cells by targeting SMAD4. Molecules and Cells. 40(4): 291-298.<br />
<br />
9.	Malagobadan, S. &amp; Nagoor, N.H. (2015). Evaluation of MicroRNAs Regulating Anoikis Pathways and Its Therapeutic Potential. BioMed Research International. doi: 10.1155/2015/716816<br />
<br />
10.	Ho, C. S., Yap, S. H., Phuah, N. H., Lionel In, L. A., &amp; Noor Hasima, N. (2014). MicroRNAs associated with tumour migration, invasion and angiogenic properties in A549 and SK-LU-1 human lung adenocarcinoma cells. Lung Cancer, 83(2014), 154-162. doi:10.1016/j.lungcan.2013.11.024<br />
<br />
11.	Ho, C. S., Suzita, M. N., &amp; Noor Hasima, N. (2017). MiR-378 and miR-1827 regulate tumour invasion, migration and angiogenesis in human lung adenocarcinoma by targeting RBX1 and CRKL, respectively. Journal of Cancer. doi:10.7150/jca.18188 (ACCEPTED)

                                </p>


		                        		<div style="font-size: smaller; padding-left: 5px;">

		                        			<img src="/images/design/email_link.png" alt="" /> <a href="https://www.researchsea.com/html/email_page.php/type/article/aid/10855/cid/1">Email this page to a friend</a>

		                        		</div>



                            </div>



                            <div class="keywords">

                                Keywords associated to this article: <cite>tumourigenesis; microRNAs (miRNAs); apoptosis; anoikis; angiogenesis</cite>

                            </div>











														<div id="socialBookMarks">



															<script type="text/javascript">

															<!--



																var page_title = 'ResearchSEA - Asia Research News';

																var bookmark_content = '';

																var page_titles = '';

																var x = 0;



																page_titles = document.getElementsByTagName("title");

																if ( page_titles.length > 0 ) {

																	page_title = page_titles[0].innerHTML;

																}



																bookmark_content += '<h3>Bookmark this page with:</h3>';

																bookmark_content += '<ul>';

																bookmark_content += '	<li class="book_delicious">';

																bookmark_content += '		<a href="http://del.icio.us/post?url=http://www.researchsea.com&amp;title=' + page_title + '" title="Bookmark this page with Delicious" id="link_delicious" style="background-image: url(/images/design/bookmark_delicious_small.gif); background-repeat: no-repeat; text-decoration: none; padding-left: 21px;">Delicious | </a>';

																bookmark_content += '	</li>';

																bookmark_content += '	<li class="book_digg">';

																bookmark_content += '		<a href="http://digg.com/submit?url=http://www.researchsea.com&amp;title=' + page_title + '" title="Bookmark this page with Digg" id="link_digg" style="background-image: url(/images/design/bookmark_digg_small.gif); background-repeat: no-repeat; text-decoration: none; padding-left: 21px;">Digg | </a>';

																bookmark_content += '	</li>';

																bookmark_content += '	<li class="book_reddit">';

																bookmark_content += '		<a href="http://reddit.com/submit?url=http://www.researchsea.com&amp;title=' + page_title + '" title="Bookmark this page with reddit" id="link_reddit" style="background-image: url(/images/design/bookmark_reddit_small.gif); background-repeat: no-repeat; text-decoration: none; padding-left: 21px;">reddit | </a>';

																bookmark_content += '	</li>';

																bookmark_content += '	<li class="book_facebook">';

																bookmark_content += '		<a href="http://www.facebook.com/sharer.php?u=http://www.researchsea.com" title="Bookmark this page with Facebook" id="link_facebook" style="background-image: url(/images/design/bookmark_facebook_small.gif); background-repeat: no-repeat; text-decoration: none; padding-left: 21px;">Facebook | </a>';

																bookmark_content += '	</li>';

																bookmark_content += '	<li class="book_stumbleupon">';

																bookmark_content += '		<a href="http://www.stumbleupon.com/submit?url=http://www.researchsea.com&amp;title=' + page_title + '" title="Bookmark this page with StumbleUpon" id="link_stumbleupon" style="background-image: url(/images/design/bookmark_stumbleupon_small.gif); background-repeat: no-repeat; text-decoration: none; padding-left: 21px;">StumbleUpon | </a>';

																bookmark_content += '	</li>';

																bookmark_content += '	<li class="book_newsvine">';

																bookmark_content += '		<a href="http://www.newsvine.com/_tools/seed?popoff=0&u=http://www.researchsea.com" title="Bookmark this page with NewsVine" id="link_newsvine" style="background-image: url(/images/design/bookmark_newsvine_small.gif); background-repeat: no-repeat; text-decoration: none; padding-left: 21px;">NewsVine  </a>';

																bookmark_content += '	</li>';

																




																bookmark_content += '</ul>';



																//document.write(bookmark_content);



															-->

															</script>



														</div>





														<div id="moreLinks">



																<h3>More from University of Malaya</h3>

																<ul>

	                                <li class="morelinks_link"><a href="/html/institutions.php/iid/358/apid/1/ctype/articles/research/articles.html" title="View all articles from University of Malaya">Articles</a> | </li>

	                                <li class="morelinks_link"><a href="/html/institutions.php/iid/358/apid/1/ctype/announcements/research/announcements.html" title="View all announcements from University of Malaya">Announcements</a> | </li>

	                                <li class="morelinks_link"><a href="/html/institutions.php/iid/358/apid/1/ctype/events/research/events.html" title="View all events associated with University of Malaya">Events</a> | </li>

	                                <li class="morelinks_link"><a href="/html/institutions.php/iid/358/apid/1/ctype/experts/research/experts.html" title="View all experts associated with University of Malaya">Experts</a></li>



	                                


	                                <li class="morelinks_link"> | <a href="/html/institutions.php/iid/358/apid/1/ctype/images/research/images.html" title="View all images associated with University of Malaya">Images</a></li>



	                               	


																</ul>



														</div>









                        </div>



                        




                        <!-- END Content -->



                    </td>

                    <td id="features">



                        <div id="features-ds"></div>



                        <!-- BEGIN Features -->



                        
                        <!-- BEGIN Login area -->
                      <div id="features-login">
						<a href="https://www.researchsea.com/html/user/login.php"><img src="https://www.researchsea.com/images/design/btn_login.png" /></a>
                      </div>
                        <!-- END Login area -->



                        <!-- START - Create account area -->

                      	<div class="feature-subscribe-hdr">Create Account...</div>

                        <div class="feature-subscribe-cnt">

                      		<div><a href="https://www.researchsea.com/html/user/signup_public.php"><img src="/images/design/icon_subscribe_public.gif" height="18" width="18" vspace="0" hspace="0" style="border: none; text-decoration: none;" alt="" /></a> <a href="https://www.researchsea.com/html/user/signup_public.php">Public - FREE!</a></div>

                      		<div><a href="https://www.researchsea.com/html/user/signup_journalist.php"><img src="/images/design/icon_subscribe_journalist.gif" height="18" width="18" vspace="0" hspace="0" style="border: none; text-decoration: none;" alt="" /></a> <a href="https://www.researchsea.com/html/user/signup_journalist.php">Journalist - FREE!</a></div>

                      		<div><a href="https://www.researchsea.com/html/user/signup_contributor.php"><img src="/images/design/icon_subscribe_contributor.gif" height="18" width="18" vspace="0" hspace="0" style="border: none; text-decoration: none;" alt="" /></a> <a href="https://www.researchsea.com/html/user/signup_contributor.php">Contributor</a></div>

                      		<div style="padding-top: 5px; padding-bottom: 5px; padding-right: 5px; text-align: right;"><a href="https://www.researchsea.com/client/about_us.php">more information...</strong></a></div>

                        </div>

                        <!-- END - Create account area -->



                        


                        


                        <!-- BEGIN Advertisments -->

                        <div class="adverts-hr">&nbsp;</div>

                        

                        <div class="feature-advert">

                            <a href="http://www.researchsea.com/asia_research_news_2017.php" title="Open http://www.researchsea.com/asia_research_news_2017.php in a new browser window." target="_blank">

                                <img src="/images/user/12.jpg?1498825504" width="136" height="193" alt="ARN2017" />

                            </a>

                        </div>
                        <!-- END Advertisments -->










                        <!-- END Features -->



                    </td>

                </tr>

                <tr>

                    <td id="footer" colspan="3">



                        <!-- BEGIN Footer -->

                        <a href="/index.php" title="Return to the home page.">Home page</a> |

                        <a href="/client/whats_new.php" title="View new additions to the site.">What's New</a> |

                        <a href="/html/news.php/pid/1/research/latest_research_news.html" title="View the latest news.">All Latest News</a> |



                        <a href="/html/focus_on.php" title="Read about the latest specialist subject.">Focus On...</a> | <a href="/client/about_us.php" title="About ResearchSEA.">About ResearchSEA</a> |

                        <a href="/html/announcements.php" title="Latest Announcements.">Announcements</a> |

                        <a href="/html/institutions.php" title="Contributing institutions database.">Contributing Institutions</a>

                        <br />

                        <a href="/html/experts.php" title="Contributing experts database.">Ask An Expert</a> |

                        <a href="/client/contact.php" title="How to contact us.">Contact Us</a> |



                        <a href="/client/terms.php" title="Terms and conditions of usage.">Terms And Conditions</a><!-- |-->

                        <!--<a href="/html/privacy.php" title="Privacy Statement.">Privacy</a>-->

                        <br /><br />
                           <a href="https://www.facebook.com/researchsea " title="Facebook"><img src="/images/1412601982_facebook_circle_color-128.png" height="18" width="18"  hspace="0" style="border: none; text-decoration: none;" alt="Facebook" /></a>
                             <a href="https://www.twitter.com/researchsea " title="Twitter"><img src="/images/1412602048_twitter_circle-128.png" height="18" width="18"  hspace="0" style="border: none; text-decoration: none;" alt="Twitter" /></a>
                               <a href="https://www.linkedin.com/company/researchsea " title="LinkedIn"><img src="/images/1412602063_linkedin_circle-128.png" height="18" width="18"  hspace="0" style="border: none; text-decoration: none;" alt="LinkedIn" /></a>
                                 <a href="https://plus.google.com/u/0/b/109165098968991836008/+Researchsea/posts" title="Google+"><img src="/images/1412602056_google_circle-128.png" height="18" width="18"  hspace="0" style="border: none; text-decoration: none;" alt="Google+" /></a>
                        <br />

                        &copy; ResearchSEA 2004 - 2017
<a href="http://www.it2g.com" text="Powered by IT2G.com"></a>
                        <!-- END Footer -->



                    </td>

                </tr>

            </tbody>

        </table>



        


    </body>



</html>
